c'est reparti mon kiki V2,0 nouveau délire

Plans , photos des travaux en cours, etc
def130
Messages : 2551
Enregistré le : mar. 23 nov. 2010 22:44
Contact :

Re: c'est reparti mon kiki V2,0 nouveau délire

Message par def130 »

Bon l aventure commence déjà pas encore sur la route et en panne à l atelier . J ai mi du temps à la trouvé mais cela ma quand même permis d anticiper une autre panne futur….

Je m explique je la demarre nickel comme d hab demarre du premier coût puis s arrête net …. Et veux plus rien savoir.
Comme j ai mi à additif dans le peu de
Mazout qui restait dans le reservoir. Je me suis dit bon. C est la flotte dans le système .
Alors purger le système vider et nettoyer le réservoir remplacer le filtre et les conduites purger le toute . Mise en route du moteur. Ben rien neant total même pas une petit pet d aisance .
On recommence nouvelle purge etc….. et à nouveau même scénario cette fois je démonte un peux plus les tuyaux et injecteur Pour bien laissé sortir l air. Et bref toujours rien
Et c est la que je me dis je vais vérifier le solonoid d arrêt sur le pompe et bingo je remarque que ce dernier est plus alimenté en 12v lorsque le contact est enclenché .
Petit diagnostic rapide on suit le fil et repéré son branchement sur le relais ce dernier fait bien clac mais transmet rien à la sortie .
Youpi trouvé la cause donc c etait juste le relais qui relayait plus . Remplacer ce dernier et tout rentre dans l ordre démarre au clin oeil .
Mais c est la que j arrive a ce qui aurais pu être une grosse galère de panne future suivant l endroit où ça arrive.
En contrôlant sur les raccords de pompes et injecteurs que j ai dévissé et remis en place je remarque une légère brume de mazout qui se vaporise tout autour des tuyaux de sortie de la pompe d injection .
Bref il c est avéré qu avec le temps ses derniers se sont mi en contact et avec les vibrations il y a un peu d usure sur les parois des tubes et assure plus l étanchéité .
Donc démontage de 4 sur les 6 et fabrication sur mesure du nouvelle conduite pression .
Conclusion le seul truc électronique qui fait marché le
Moteur à lâcher mais a permis de prévenir une future galère.


Image

Image


Voilà c etait l histoire du jour. 😉😂😂🤦
Modifié en dernier par def130 le mar. 19 sept. 2023 20:38, modifié 1 fois.
Avatar du membre
sakapus
Messages : 869
Enregistré le : mar. 8 janv. 2013 14:03
Localisation : Là bas...

Re: c'est reparti mon kiki V2,0 nouveau délire

Message par sakapus »

Sur les VW t3 diesel, il y a d'origine deux petites pattes qui maintiennent entre elles les conduites hp qui vont aux injecteurs.
Ca ne m'étonnerait pas que ces pattes étaient presentes à l'origine car quand on voit ta première photo, il semble que les tuyaux sont "marqués" par ces pattes.
Peut etre une piste.
T3 syncro et HZJ79
def130
Messages : 2551
Enregistré le : mar. 23 nov. 2010 22:44
Contact :

Re: c'est reparti mon kiki V2,0 nouveau délire

Message par def130 »

non les pattes était en place et sertie avec du caoutchouc c était pas là le problème c est moi qui ai enlevé les pattes afin de déposer les conduites. c etait vraiment à la sortie de la pompe rotative où ça frottait.
par contre on trouve plus rien chez VW heureusement il y encore des vrais mecano qui savent confectionner
Avatar du membre
sakapus
Messages : 869
Enregistré le : mar. 8 janv. 2013 14:03
Localisation : Là bas...

Re: c'est reparti mon kiki V2,0 nouveau délire

Message par sakapus »

Effectivement, il me semble voir la patte sous le retour de go de l'injecteur du haut. :super:
Cool pour le relais car si le solenoide de pompe est aussi mal placé que sur le T3 (pompe Bosh) c'est relou à changer.
Bonne prépa!
T3 syncro et HZJ79
Avatar du membre
Bernard52
Messages : 1031
Enregistré le : dim. 26 juin 2011 09:03
Localisation : St-Cergue - Suisse

Re: c'est reparti mon kiki V2,0 nouveau délire

Message par Bernard52 »

Hello Def130,

Merci pour ce petit résumé de tes tribulations...

Comme tu le dis si bien, mieux vaut que cela arrive près de ton atelier que au milieu de la "pampa" :-)

Bernard - Qui est dans la pampa d'Argentine en ce moment...
L'Afrique en Land Rover Serie III avant un Tour Du Monde en Land Roamer !
http://landroamer.blogspot.ch/


Image
def130
Messages : 2551
Enregistré le : mar. 23 nov. 2010 22:44
Contact :

Re: c'est reparti mon kiki V2,0 nouveau délire

Message par def130 »

bref nouvelle aventure aujourd’hui je repose les anciennes conduites de mazout le temps de recevoir les nouvelles délais d environ 2 semaines .
Donc rebelote on purge le tout et là douche froide nouveau refus de démarrage . 🤦🤦🤔😤 pff commence à douter de mon achat bon je me dis comme j ai pas mal trifouiller dans la torche électrique un fil à du se déconnecter à quelques part …. Recherche recherche et recherche que neni que dalle toujours pas d alimentation à l électrovanne de la pompe et le relais et alimenter … mais tiens partiellement bizarre alors que 24 h avant tout était normal et j ai rien touché donc un peu de réflexion et je me demande bien pourquoi une partie des fils arrivant au relais sont à double …. Donc on fait l histoire Du petit poucet et on trace les fils qui me conduisent derrière les phares déjà pas tordus comme truc sur un espèce de contacteur relier par des conduites d air 🤔🤦 réflexion eureka j ai trouvé 💪💪💪💪 comme le LT est équipé d un frein de retenue sur l échappement et lorsque on l actionne cela coupe l alimentation de la pompe d injection et le contacteur à dépression était tout simplement naze et bloqué en position déclenché donc on le shunt et tout rentre dans l ordre .
Bien sur je l ai démonter et vais voir pour en trouver un vacuostat neuf car c est pas con comme système.
donc je cherche un contacteur qui reste enclenché en permanence et qui se déclenche lorsque le vide est activé .
Voilà au moins je connais les astuces de ce moteur maintenant .

Image
Avatar du membre
dakure
Messages : 6076
Enregistré le : dim. 28 nov. 2010 19:27

Re: c'est reparti mon kiki V2,0 nouveau délire

Message par dakure »

Vicieux le truc!!!
Ford Ranger simple cabine, K-Hutte 2.70 toit relevable complet.

Les pneus ça me gonfle, comptez 3 barres environ!Encore merci à mon prof de Français!
Avatar du membre
Manard
Messages : 13296
Enregistré le : sam. 13 nov. 2010 22:10
Localisation : Midi Pyrénées

Re: c'est reparti mon kiki V2,0 nouveau délire

Message par Manard »

Bonjour Bob,

Finalement cette succession de mésaventures va te permettre de mieux appréhender le fonctionnement de ce moteur, c'est tout de même positif.

Bonne journée et poursuite de cette construction de cellule

Bernard
Image
djeeppy
Messages : 150
Enregistré le : sam. 23 nov. 2019 21:51
Localisation : bouches du rhone 13

Re: c'est reparti mon kiki V2,0 nouveau délire

Message par djeeppy »

nous avons aussi un lt karmann,tres bon vehicule,super moteur,conso raisonnable.
def130
Messages : 2551
Enregistré le : mar. 23 nov. 2010 22:44
Contact :

Re: c'est reparti mon kiki V2,0 nouveau délire

Message par def130 »

Manard a écrit : lun. 25 sept. 2023 07:47 Bonjour Bob,

Finalement cette succession de mésaventures va te permettre de mieux appréhender le fonctionnement de ce moteur, c'est tout de même positif.

Bonne journée et poursuite de cette construction de cellule

Bernard

Et oui c est du moteur diesel à l ancienne donc si la pompe d injection est pas HS il y pas grand chose à vérifier et aucune raison que cela fonctionne pas .
Soit c est de l air dans le circuit où le mazout arrive pas au injecteurs .
Donc en temps normal aucune raison de pas trouvé les causes il faut juste un peu de déduction logique .
Ce qui est aussi 98% le cas des pannes des moteurs diesel dans les
Bateaux avec un moteur diesel
Avatar du membre
Oldcruiser
Messages : 1046
Enregistré le : dim. 12 déc. 2010 14:01

Re: c'est reparti mon kiki V2,0 nouveau délire

Message par Oldcruiser »

Aide au diagnostic très efficace : placer à demeure un tuyau transparent avant la pompe pour visualiser les bulles provoquées par une éventuelle prise d'air.
Toyota BJ45 toit relevable alu.
Toyota Hilux Revo

https://www.youtube.com/@nomadesassocies5718
https://youtu.be/BUkYs4PbhvQ
def130
Messages : 2551
Enregistré le : mar. 23 nov. 2010 22:44
Contact :

Re: c'est reparti mon kiki V2,0 nouveau délire

Message par def130 »

ben voilà retour de notre périple ouzbeck jolie découverte et avons même poussez jusqu à l Afghanistan histoire de retrouver de bon vieux souvenir ...
bref on reprend un peux le projet LT qui suis tranquillement son cours avec la finalisation de la partie électrique amélioration et simplification de certain éléments la grappe des tuyaux pression sont changés à première vue tuto va pas trop mal , les durites d intercooleur à remplacer par du silicone à l occasion et on sera pas mal sur ce moteur, dernier gros boulot le remplacement du palier arrière du vilebrequin .
ses prochains jours je devrait recevoir les panneaux composites de la cellules en attendant on prépare les différents éléments d assemblage , voilà autrement RAS ...
ha oui j ai reçus aujourd’hui le boite du transhit ya plus cas ...

Image

Image
def130
Messages : 2551
Enregistré le : mar. 23 nov. 2010 22:44
Contact :

Re: c'est reparti mon kiki V2,0 nouveau délire

Message par def130 »

Et les sièges en attendant ils feront l affaire j ai pu intégrer dessous la partie électrique supplémentaire pour les accessoires.
Dans le long terme j ai quand même l intention de me les poser suspendus comme c est d origine mais faut que je trouve des
Assises qui vont bien et pas trop haut .

Et aussi le budjet …..
Et oui les panneaux de portes seront également refait 😂😂


Image

Image
def130
Messages : 2551
Enregistré le : mar. 23 nov. 2010 22:44
Contact :

Re: c'est reparti mon kiki V2,0 nouveau délire

Message par def130 »

On peux commencer à ce projeter plus sérieusement….
Image
def130
Messages : 2551
Enregistré le : mar. 23 nov. 2010 22:44
Contact :

Re: c'est reparti mon kiki V2,0 nouveau délire

Message par def130 »

:aille2: de
distran a écrit : dim. 30 juil. 2023 09:26 Salut
Je vais suivre ça avec intérêt !
Il n'y a pas une autre solution pour le snorkel ? c'est pas beau là.
J y travaille … les trous pour le passage est déjà fait l idée est d intégrer la
Prise d air dans la structure de l angle de la cellule. Je suis en train de travailler sur le moule.
Je ne le fait pas pas esthétique mais le cheminement de
La conduite d aspiration à travers le Compartiment moteur sur l avant ne me plait pas du tout. D autant plus qu il emmagasine toute la chaleur.
def130
Messages : 2551
Enregistré le : mar. 23 nov. 2010 22:44
Contact :

Re: c'est reparti mon kiki V2,0 nouveau délire

Message par def130 »

Image

Image





Bon s occupe comme on peux par ce dimanche pluvieux on coupe on taille on ajuste on se projette un peu de
Réflexion et puis merde on verra bien …
Pas évident de définir comment on veux faire tout en optimisant au max en tenant compte des aménagements qui sont pas encore trop défini ….
J ai coupé plus petit c est plus sur car agrandir c est plus vite fait que de devoir poser des rajouts 🤔🤦
Avatar du membre
euro6
Messages : 4407
Enregistré le : ven. 26 nov. 2010 21:13
Localisation : Rouen

Re: c'est reparti mon kiki V2,0 nouveau délire

Message par euro6 »

Bonsoir,

travailler sans plan précis, ça peut être stressant...
Les panneaux sandwich composite que tu as approvisionné, de quel type sont-ils (épaisseur, parements, mousse) ?
Je pensais qu'ils avaient été découpés en CNC par avance. Tu as changé d'avis ?
Toyota Hilux DC et Modulidea Mocamp "light" auto-aménagée

Ils n'auront pas notre haine.
Avatar du membre
syncronono
Messages : 4557
Enregistré le : mar. 28 févr. 2012 23:25
Localisation : Aix en Provence

Re: c'est reparti mon kiki V2,0 nouveau délire

Message par syncronono »

Attention il ne peut plus sortir du garage.
:clown: a tout hasard.
……………………………………………………
Sprinter 316 CDI 4X4 - Aménagement HymerCar Grand Canyon :
http://www.casa-trotter.com/phpBB3/view ... f=7&t=9248

T3 Syncro http://www.casa-trotter.com/phpBB3/bonj ... t3670.html. VENDU.
def130
Messages : 2551
Enregistré le : mar. 23 nov. 2010 22:44
Contact :

Re: c'est reparti mon kiki V2,0 nouveau délire

Message par def130 »

euro6 a écrit : dim. 12 nov. 2023 19:54 Bonsoir,

travailler sans plan précis, ça peut être stressant...
Les panneaux sandwich composite que tu as approvisionné, de quel type sont-ils (épaisseur, parements, mousse) ?
Je pensais qu'ils avaient été découpés en CNC par avance. Tu as changé d'avis ?
C est juste la liaison à la cabine où on improvise un peux …. En fonction du feeling du moment … t inquiète j ai l habitude de fonctionner comme ça …. Sûrement du au bateaux …..
def130
Messages : 2551
Enregistré le : mar. 23 nov. 2010 22:44
Contact :

Re: c'est reparti mon kiki V2,0 nouveau délire

Message par def130 »

syncronono a écrit : dim. 12 nov. 2023 19:57 Attention il ne peut plus sortir du garage.

Ha bon tu crois 🤔
Gus
Messages : 120
Enregistré le : sam. 11 janv. 2020 07:43
Localisation : 33 Lège

Re: c'est reparti mon kiki V2,0 nouveau délire

Message par Gus »

Salut,

Super projet, ca va etre chouette !

Juste une question, pourquoi avoir fait un pan coupé sur la cellule alors que le coffre touchera bien avant ?

Ou sinon pourquoi avoir fait un coffre rectangulaire qui limite l'angle de sortie ?

J'imagine que c'est déjà bien suffisant pour s'aventurer loin cependant...

Merci
def130
Messages : 2551
Enregistré le : mar. 23 nov. 2010 22:44
Contact :

Re: c'est reparti mon kiki V2,0 nouveau délire

Message par def130 »

Les coffres étaient déjà là la cellule est à 120 du sol et j ai 10 cm de plus à l arrière que l avant malgré les 3 lames soit je vais devoir construire plus lourd où revoir les lames 🤔😂😂😂 pour le pan coupé ben pourquoi pas ça moins boîte à chaussures
Répondre

Retourner vers « Vos réalisations et aménagements »