Le Sprinter de Pepere63

Petits camions, fourgons4x4, poids lourds aménagés
pepere63
Messages : 836
Enregistré le : mer. 13 avr. 2011 19:38
Localisation : PUY DE DÔME 63

Re: Le Sprinter de Pepere63

Message par pepere63 » lun. 1 août 2016 07:54

Hello , nous voilà de retour à la maison . Une piste sérieuse semble s'imposer . Je n'ai pas trouvé seul , merci Nomade ! ( d'un autre forum ) .
Cela pourrait servir à d'autres : sur la pédale de débrayage , en haut , il y a un contacteur électrique 2 fils . Pédale au repos : le courant passe pédale enfoncée : le courant ne passe pas
Le concept : pédale au repos : on peut accélérer au maximum et pendant le débrayage : pédale enfoncée , le calculateur limite le régime moteur ...

Sur un fil une épissure bricolée et sur la pédale une usure du plastique due au frottement du contacteur .

Shunt à l'arrêt et moteur froid : tout devient normal Ce matin , je dois essayer sur route et à chaud .... je vous dirai le résultat .
A plus .
Aller vers l'idéal et comprendre le réel - JEAN JAURES

Avatar du membre
Jean-Lau
Messages : 2503
Enregistré le : mer. 12 janv. 2011 12:42
Localisation : Auriol 13

Re: Le Sprinter de Pepere63

Message par Jean-Lau » lun. 1 août 2016 10:47

Haaa !!

Bonne nouvelle, ça s'arrangerait-il ????
Jean-Lau
Image
HZJ 75 aménagé

Avatar du membre
jacques87
Messages : 552
Enregistré le : jeu. 17 oct. 2013 21:56
Localisation : Limousin
Contact :

Re: Le Sprinter de Pepere63

Message par jacques87 » lun. 1 août 2016 10:59

Bonjour le voyageurs,

Retour en région pour profiter de l'été, vous avez raison.
Avec la boite auto, pas d'embrayage je ne devrai pas avoir ce type de problème, mais je suis conscient qu'il y aura certainement d'autres surprises et pas que des bonnes !
La valise avec liaison internet ne signalait rien ?
On attend le résultat .
Vu le prix des pièces principales MB, ma garantie de 2 ans se termine (déjà) je vais la prolonger de 3 ans par précaution.
Tu vas à l'AG CCRSM en Bretagne ?
Bonne journée

pepere63
Messages : 836
Enregistré le : mer. 13 avr. 2011 19:38
Localisation : PUY DE DÔME 63

Re: Le Sprinter de Pepere63

Message par pepere63 » lun. 1 août 2016 16:40

Hello , déception ce matin , le fonctionnement sur route est encore en mode dégradé . Je suis confiant , on y arrivera . Je trouve rassurant que le sprinter ne tombe pas en panne immobillisante tout de suite mais prévienne . Car , c'est mon avis , il y a un problème de SAV en dehors de l'Europe ( mais pas seulement ). Exemple : Mongolie : 1 seul concessionnaire ; Russie : 1 concessionnaire à St Petersburg , 1 autre à ... 1500 km : Mourmansk . J'ai attendu Mourmansk avec espoir , mais le concessionnaire n'avait pas le câble de liaison adapté ... Comment est il possible que Mercedes accorde une concession à un atelier ou il manque 50 euros pour acheter du matériel indispensable ? Après , nous sommes allés en Norvège chez le plus proche concessionnaire : le matériel de diagnostic est là , le mécano sait s'en servir : il va travailler de 8 heures du matin à 18 heures le soir avec une pause de moins d'une heure . Il prends des éléments sur le sprinter du patron , les montent sur le mien pour tester , mais le mystère demeure .
Le patron me propose de ne payer que 4 heures au lieu de 11 , mais préfère que je ne revienne pas le lendemain ... Je repars sans solution ( mais délesté d'environ 600 euros ) et le diagnostic est : défaut de régulation de la pression d'alimentation en air . Plus loin , à Alençon , le chef d'atelier connait le problème , mais il ne peut pas prendre mon véhicule avant quinze jours ...
Voilà le constat , je suis amer , mais il y a de quoi je trouve . :?
Heureusement , sur nos forums il y a de l'entraide . :D
AG en Bretagne : je pense pas y aller . Je te souhaite de la patience pour vendre ton TOY qui a l'air super ; pour moi , mon L300 est presque vendu .
Bonnes préparations de voyages .
Aller vers l'idéal et comprendre le réel - JEAN JAURES

Avatar du membre
jacques87
Messages : 552
Enregistré le : jeu. 17 oct. 2013 21:56
Localisation : Limousin
Contact :

Re: Le Sprinter de Pepere63

Message par jacques87 » lun. 1 août 2016 20:29

P....n, ça c'est la poisse !
Je suis certain que tu vas trouver, mais en attendant c'est embêtant.

Pour la vente du Toy, tu as raison, il me faut de la patience car les "vrais" clients ne se bousculent pas. Ce n'est même pas une question de prix car je suis prêt à discuter si on me fait des propositions.

Jeudi je fais le contrôle technique, et si je ne l'ai pas vendu avant la fin de l'année, je le remet en configuration d'origine, 5 places, suspensions etc..
Je vends en pièces détachées les équipements et je le garde en troisième voiture pour me balader dans la région.

Les gros véhicules n'ont plus la cote, j'espère que la vente de ton L300 se concrétisera.
Bonne soirée.

Avatar du membre
sebdesgoudes
Messages : 140
Enregistré le : jeu. 27 févr. 2014 13:11
Localisation : les Goudes
Contact :

Re: Le Sprinter de Pepere63

Message par sebdesgoudes » jeu. 18 août 2016 09:38

Salut pépère je découvre tes messages et tes déboires !!
Sans aucune prétention je vais relater mes différentes expériences du mode dégradé !! Que je commence malheureusement à connaître !!!
1ère expérience en Arménie suite au changement du joint de la pompe à eau, après quelques km passage en mode dégradé 3000tr 50km/h... Arrêt chez Mercedes 5mn de diagnostic dureté sortie intercaler mal serrée !!
-2eme expérience en Iran en haut d'une côte moteur un peu à l'agonie malgré une température inférieure à 100deg le morteur est passé en dégradé 3000tr/mn et vitesse hyper réduite !! J'ai roulé comme ça pendant 20-30km puis après un arrêt pour essayer de voir ce qui c'est passé tout est reparti normalement !
-3ème expérience en Iran quelques jours plus tard même symptôme mais rien ne change après l'arrêt !! Après quelques minutes dans le moteur je m'aperçois que la durite entre le turbo et l'intercooler est fendue !! Manchonnage de la durité et tout est reparti normalement !!
4ème expérience cet été en corse route de montagne moteur en souffrance mode dégradé arrêt de 10mn et tout va bien !!
La je fonctionne normalement mais je pense avoir quand même un problème car quand j accélère un peu trop j'ai un bruit assez aigu et puissance pas top si je lâche un peu l'accélérateur arrêt du bruit aigu et un peu plus de puissance !! Je vais commander une prise de diagnostic et
Bon courage et je suis la suite !!!
sprinter 4x4 un gros tour chez les ...stan 2015
https://kayoukatrip.wordpress.com/

pepere63
Messages : 836
Enregistré le : mer. 13 avr. 2011 19:38
Localisation : PUY DE DÔME 63

Re: Le Sprinter de Pepere63

Message par pepere63 » jeu. 18 août 2016 18:32

Bonjour sebdesgoudes , le sprinter est compliqué mais il m'a permis de faire 7000 kms pour rentrer chez moi ... en mode dégradé , certes , mais il roule ...
J'aimerais bien avoir le matériel de diagnostic pour pouvoir me dépanner moi même , Que commandes tu ?
Si quelqu'un d'autre a déjà une " valise diagnostic " pour nos Sprinters ( avant 2006 ) , merci de nous éclairer !
A plus .
Aller vers l'idéal et comprendre le réel - JEAN JAURES

Avatar du membre
Naj
Messages : 33
Enregistré le : mer. 14 janv. 2015 14:20

Re: Le Sprinter de Pepere63

Message par Naj » jeu. 18 août 2016 22:29

La prise diagnostic mentionné par sebdegoudes est sûrement une interface obd2 .
Petit module qui se connecte à la prise valise du véhicule et connectée le plus souvent en bluetooth à une tablette ou un smartphone avec une application du style "Torque"
De cette manière assez simple et peu coûteuse on peut voir les codes defauts du fourgon

https://www.amazon.fr/s/?ie=UTF8&keywor ... y72ndfku_b

pepere63
Messages : 836
Enregistré le : mer. 13 avr. 2011 19:38
Localisation : PUY DE DÔME 63

Re: Le Sprinter de Pepere63

Message par pepere63 » sam. 20 août 2016 13:26

Bonjour ,
mon sprinter a une prise Diagnostic de forme ronde ( OBD1? , OBD2 ? , autre , ...) Sur le net , j'ai trouvé :
Icarsoft 1980 125 euros
Icarsoft MBII 175 euros
Icarsoft CR+ multimarques 275 euros
Launch CRP 129 Premium 300 euros
Avez vous des avis sur ces matériels ou d'autres ?
Bonne journée .
Aller vers l'idéal et comprendre le réel - JEAN JAURES

Avatar du membre
jacques87
Messages : 552
Enregistré le : jeu. 17 oct. 2013 21:56
Localisation : Limousin
Contact :

Re: Le Sprinter de Pepere63

Message par jacques87 » sam. 20 août 2016 14:24

Bonjour Pepere63,

Je te renvoie sur mon message du 11 juillet
Bonsoir,
Très intéressant ce post pour les possesseurs de Sprinter ou autres.
Je ne regrette pas mon investissement sur la valise diagnostique Creader Professionnal CRP 129 de chez LAUNCH pour environ 250 €, au moins ça permet d'avoir rapidement l'élément défectueux J'en ai eu malheureusement besoin lors de mon dernier voyage en Afrique pour le capteur niveau AdBlue.ça évite de tâtonner trop longtemps.


Et Zébulon (Jean Marc) le 12 juillet
Suite à ton info Jacques87 j'ai regardé la valise CRP129 pro qui est maintenant remplacée par la CRP129 Premium et je pense que l'investissement de 250 € peut être rapidement rentabilisé en cas de pb en zone isolée ou chère .
Cela donne plus de souplesse pour diagnostiquer que dans un garage qui n'aura pas toujours le temps de tout regarder et en plus comme il s'agit d'une valise généraliste avec MAJ illimitée elle peut être utilisée sur de nombreux véhicules


Jean Marc n'a pas encore pu tester ma valise car le rencontre prévu a été annulée.
Fais le bon choix !
Bonne journée

pepere63
Messages : 836
Enregistré le : mer. 13 avr. 2011 19:38
Localisation : PUY DE DÔME 63

Re: Le Sprinter de Pepere63

Message par pepere63 » sam. 20 août 2016 19:30

Bonjour , merci Jacques de me relancer sur ta réponse de juillet . Je n'avais pas oublié , mais j'aimerais bien d'autres réponses , éventuellement sur d'autres matériels , mais en particulier sur les sprinters d'avant 2006 .
Bonne soirée .
Aller vers l'idéal et comprendre le réel - JEAN JAURES

pepere63
Messages : 836
Enregistré le : mer. 13 avr. 2011 19:38
Localisation : PUY DE DÔME 63

Re: Le Sprinter de Pepere63

Message par pepere63 » jeu. 29 sept. 2016 19:35

Bonsoir , ça y est ! Le mode dégradé était ( j'espère que c'est ça ! ) du au silencieux bouché ! Catalyseur vide + un silencieux neuf avec un tube court et il n'y a plus de mode dégradé , yes ! Par contre le témoin de pré-chauffage restait allumé : un fil débranché d'après M.B. et 4 bougies neuves et plus de voyant allumé ! . La pression turbo est un peu basse ( 0.7 bars ) On continue avec le cardan de la colonne de direction qui a un poil de jeu .
Bonsoir .
Aller vers l'idéal et comprendre le réel - JEAN JAURES

Avatar du membre
zebulon54
Messages : 1441
Enregistré le : dim. 10 nov. 2013 14:26

Re: Le Sprinter de Pepere63

Message par zebulon54 » jeu. 29 sept. 2016 21:41

Salut Pépère

Voici de bonnes nouvelles
Bonne route

pepere63
Messages : 836
Enregistré le : mer. 13 avr. 2011 19:38
Localisation : PUY DE DÔME 63

Re: Le Sprinter de Pepere63

Message par pepere63 » ven. 30 sept. 2016 06:49

Bonjour , @ zebulon54 : as tu testé sur le sprinter la valise CRP 129 de jacques87 ?
Bonne journée .
Aller vers l'idéal et comprendre le réel - JEAN JAURES

Avatar du membre
jacques87
Messages : 552
Enregistré le : jeu. 17 oct. 2013 21:56
Localisation : Limousin
Contact :

Re: Le Sprinter de Pepere63

Message par jacques87 » ven. 30 sept. 2016 09:33

Salut pepere63
Non pas encore. On s'est vu à l AG CCRSM mais zebulon54 n'avait pas le sprinter.
Content pour toi pour avoir trouvé la solution à tes problèmes.
A bientôt.
Jacques87

marco22
Messages : 163
Enregistré le : lun. 9 févr. 2015 22:59

Re: Le Sprinter de Pepere63

Message par marco22 » ven. 30 sept. 2016 10:42

pepere63 a écrit : 4 bougies neuves
Sur un diesel? 8|

Avatar du membre
Manard
Messages : 12161
Enregistré le : sam. 13 nov. 2010 22:10
Localisation : Midi Pyrénées

Re: Le Sprinter de Pepere63

Message par Manard » ven. 30 sept. 2016 10:55

Bonjour Marco22,
marco22 a écrit :
pepere63 a écrit : 4 bougies neuves
Sur un diesel? 8|
Sur nos moteurs diesel il y a des bougies de préchauffage, je ne sais s'il y a des technologies de moteur diesel qui n'en auraient pas ?

Bonne journée

Bernard
Image

Avatar du membre
Manard
Messages : 12161
Enregistré le : sam. 13 nov. 2010 22:10
Localisation : Midi Pyrénées

Re: Le Sprinter de Pepere63

Message par Manard » ven. 30 sept. 2016 10:57

Bonjour pepere63,
pepere63 a écrit :Bonsoir , ça y est ! Le mode dégradé était ( j'espère que c'est ça ! ) du au silencieux bouché ! Catalyseur vide + un silencieux neuf avec un tube court et il n'y a plus de mode dégradé , yes ! Par contre le témoin de pré-chauffage restait allumé : un fil débranché d'après M.B. et 4 bougies neuves et plus de voyant allumé ! . La pression turbo est un peu basse ( 0.7 bars ) On continue avec le cardan de la colonne de direction qui a un poil de jeu .
Bonsoir .
Comment a été fait ce diagnostic sur l'échappement de ton Sprinter ? avec une valise spécifique ou au feeling des mécaniciens de Mercédès Benz ?

Bonne journée

Bernard
Image

pepere63
Messages : 836
Enregistré le : mer. 13 avr. 2011 19:38
Localisation : PUY DE DÔME 63

Re: Le Sprinter de Pepere63

Message par pepere63 » ven. 30 sept. 2016 12:11

Bonjour , la valise diag. ne donnant pas d'explications ....la logique et le bon sens du mécano a parlé : le moteur respirant mal , il a eu l'idée de débrancher la sortie échappement après le turbo et là plus de bridage ! conclusion : on met un échappement neuf ,et ça marche !
Pourvu que la logique et le bon sens continuent à exister en parallèle des moyens techniques ( qui sont extraordinaires )....
Bonne journée .
Aller vers l'idéal et comprendre le réel - JEAN JAURES

marco22
Messages : 163
Enregistré le : lun. 9 févr. 2015 22:59

Re: Le Sprinter de Pepere63

Message par marco22 » ven. 30 sept. 2016 13:06

Heureusement qu'il y a encore de vrais mécanos. :)
Pour les bougies, n'étant pas spécialiste des diesels, je m'imaginais qu'il y avait une seule bougie de préchauffage.

Je reviens sur un point lu plus haut :
Les 2 réservoirs communiquent via une pompe électrique commandée manuellement, ce qui est à mon sens mieux pour gérer les remplissages .Je fais généralement les transvasement en roulant en utilisant la jauge du tableau de bord .
Ce n'est pas la première fois que je lis qu'on transvase le contenu d'un réservoir dans l'autre. Il n'y a donc pas moyen de faire un système qui te permette de sélectionner (au tableau de bord tant qu'à faire) l'utilisation de l'un ou l'autre réservoir ? Quand le premier est vide, je passe sur le second, et toc!
Modifié en dernier par marco22 le sam. 1 oct. 2016 12:53, modifié 1 fois.

Avatar du membre
Ginkgo
Messages : 1034
Enregistré le : mar. 11 mars 2014 15:56
Localisation : Challans
Contact :

Re: Le Sprinter de Pepere63

Message par Ginkgo » ven. 30 sept. 2016 14:33

Manard a écrit : Sur nos moteurs diesel il y a des bougies de préchauffage, je ne sais s'il y a des technologies de moteur diesel qui n'en auraient pas ?
Bernard
Hi,
Je confirme, il y a toujours des bougies de préchauffage dans un moteur diesel, la seule différence d'un modèle à l'autre est l'automatisation de l'opération. On remarque d'ailleurs bien que la mise en route du moteur est décalée après appui sur un bouton 'Start'. Le temps de préchauffage sur les véhicules modernes varie en fonction de la température et peut devenir très court en été. Sur les anciens modèles, il y a une position préchauffage sur la clé de contact et l'opération est généralement plus longue.
Jean-Pierre
Grande Azalaï / Ford F-150 http://anita.jp.free.fr

Avatar du membre
Ginkgo
Messages : 1034
Enregistré le : mar. 11 mars 2014 15:56
Localisation : Challans
Contact :

Re: Le Sprinter de Pepere63

Message par Ginkgo » ven. 30 sept. 2016 14:38

P.S. Je précise que sur les moteurs modernes, le préchauffage continue un certain temps après la mise en route du moteur, d'où cette différence de durée entre ancien et moderne.
Jean-Pierre
Grande Azalaï / Ford F-150 http://anita.jp.free.fr

pepere63
Messages : 836
Enregistré le : mer. 13 avr. 2011 19:38
Localisation : PUY DE DÔME 63

Re: Le Sprinter de Pepere63

Message par pepere63 » ven. 30 sept. 2016 16:33

Une bizarrerie : sur ma première Honda Accord diesel , munie d'un moteur de conception anglaise ( 4 cylindres ) , il y avait ... seulement 3 bougies de préchauffage !
Voilà , voilà .
Aller vers l'idéal et comprendre le réel - JEAN JAURES

Avatar du membre
Ginkgo
Messages : 1034
Enregistré le : mar. 11 mars 2014 15:56
Localisation : Challans
Contact :

Re: Le Sprinter de Pepere63

Message par Ginkgo » ven. 30 sept. 2016 18:25

Hello pepere63,
Plutôt bizarre en effet, d'habitude c'est une bougie par cylindre ou une bougie pour tout le moteur sur certains tracteurs d'époque.
Elle datait probablement de l'époque où Honda installait encore des moteurs Rover sur ses diesels et comme les anglais ne font jamais rien comme tout le monde...
Jean-Pierre
Grande Azalaï / Ford F-150 http://anita.jp.free.fr

pepere63
Messages : 836
Enregistré le : mer. 13 avr. 2011 19:38
Localisation : PUY DE DÔME 63

Re: Le Sprinter de Pepere63

Message par pepere63 » ven. 30 sept. 2016 19:05

Exact Ginkgo , le mariage entre Honda et Rover a permis à Honda de tester les moteurs diesels ... fabriqués par Rover sur ces voitures . Du coup ils ont fabriqués leur premier moteur diesel Honda qui a été une réussite . J'aimerais bien un moteur Honda iCTDi sur mon Sprinter !
Bonsoir .
Aller vers l'idéal et comprendre le réel - JEAN JAURES

Répondre

Retourner vers « Les éléphants »