posté sur un forum

Pour l'aide aux nouveaux arrivants
Problèmes d'inscription .
Répondre
CCR SUSPENSION
Messages : 3
Enregistré le : lun. 27 mai 2013 12:45
Localisation : Lure

posté sur un forum

Message par CCR SUSPENSION » mar. 28 mai 2013 12:52

Bonjour,

Je me suis nouvellement inscrit en tant que professionnel, et je voudrais posté un nouveau sujet sur le forum mécanique (en rapport avec le Nanocom)
est-ce possible ? Ce sujet n'a aucun lien avec mon activité.
Cordialement.
ERIC

Administrateur
Administrateur du site
Messages : 188
Enregistré le : sam. 13 nov. 2010 20:56

Re: posté sur un forum

Message par Administrateur » mar. 28 mai 2013 13:02

Bonjour,


Vu que vous êtes inscrit avec un pseudo professionnel , vous ne pouvez poster dans le forum de discussions générales. Pour cela, faites une deuxième inscription sous un autre pseudo et une autre adresse mail, car on ne peut réutiliser une adresse déjà déclarée. Sachez que vos interventions ne devront pas avoir trait aux articles que vous distribuez :merci:

Bonne après-midi

L'Equipe du Forum

CCR SUSPENSION
Messages : 3
Enregistré le : lun. 27 mai 2013 12:45
Localisation : Lure

Re: posté sur un forum

Message par CCR SUSPENSION » mar. 28 mai 2013 13:34

OK, merci pour votre réponse.
Cordialement.
ERIC

mimi6
Messages : 28
Enregistré le : lun. 17 juin 2013 19:42

poster un nouveau sujet ou a répondre si demande de confirma

Message par mimi6 » ven. 21 juin 2013 11:03

je n'arrive pas à poster un nouveau sujet ou a répondre si demande de confirmation de mot de passe pour valider tout ça depuis changt mot de passe
réponse rapide qui ne demande pas de confirmation du mot de passe, fonctionne
Qui peut m'aider
Merci

Avatar du membre
Manard
Messages : 12227
Enregistré le : sam. 13 nov. 2010 22:10
Localisation : Midi Pyrénées

Re: posté sur un forum

Message par Manard » ven. 21 juin 2013 11:51

Bonjour Michèle,

Le champ mot de passe qui apparaît en dessous du cadre texte d'une réponse ou dans un nouveau message est pour accéder au serveur de photos du forum et non pour poster un message, va tout en bas de la page et tu trouveras "Envoyer" pour poster ton message.

En espèrant que c'est ce problème que tu rencontres

Bernard
Image

mimi6
Messages : 28
Enregistré le : lun. 17 juin 2013 19:42

Re: posté sur un forum

Message par mimi6 » ven. 21 juin 2013 12:07

j'essaye de suite pour la 2eme fois le 1er contenait trop peu de caractères......

mimi6
Messages : 28
Enregistré le : lun. 17 juin 2013 19:42

Re: posté sur un forum

Message par mimi6 » ven. 21 juin 2013 12:09

ca marche merci Bernard

Répondre

Retourner vers « Allo Casa Trotter ? »