[Electricité] Je suis un peu perdu!!

Electricité , plomberie , gestion de l'énergie , isolation etc
coriolis
Messages : 40
Enregistré le : dim. 25 févr. 2018 20:23
x 4

Re: [Electricité] Je suis un peu perdu!!

Message par coriolis » dim. 11 mars 2018 07:17

Salut bro ;)
Un avis sur tes questions, si ça peut aider:
1°) Si ta batterie domestique est vide... ben elle est morte sauf si c'est une lithium :mrgreen: .
Sans rire le courant maximum qui peut passer à travers le cyrix c'est celui de l'alternateur, en principe le relais ne se ferme que si l'alternateur produit, avec donc une tension supérieure à celle de la batterie moteur, c'est lui qui gagne.
En théorie le courant peut aller jusqu'à 80 A dans ce cas, en pratique avec un ampèremètre tu verrais "passer" 50 à 60 A ce qui est déjà beaucoup.
Ce serait différent si le relais se fermait sans production de l'alternateur, dans ce cas le courant de reequilibrage entre les batteries est énorme, limité seulement par la puissance de la batterie la plus chargée (pas la capacité en Ah mais l'autre chiffre en A ou parfois en W), et par la section du câble.
Une section de 10² je trouve ça un peu juste si tu fais l'A/R, correcte si tu prends la masse.
2°)Oui la masse sur le chassis c'est mieux, de toute façon tes batteries moteur sont raccordées à la masse, l'alternateur aussi, le cyrix aussi.
3°)Je ne vois pas l'utilité du fuse 120 A entre alternateur et cyrix, pour moi rien à cet endroit.
Le fuse entre cyrix et batterie servitude est trop fort il faut le descendre à la production max de ton alternateur c'est à dire 80 A.
4°)Le cyrix est juste un relais qui réagit à la mesure d'une tension à ses bornes, chaque fois qu'il s'ouvre ou se ferme un arc électrique se forme qui détériore lentement les surfaces de contact, pour cette raison il est préférable de prendre un plus gros relais qui durera plus longtemps. Attention! ce relais ne limite aucunement le courant passant, le 80 A ou le 120 A laisseront passer un courant de 200 A s'il se présente aux bornes, ce sont les fusibles qui donnent les limites.
0 x

Bro7
Messages : 44
Enregistré le : mar. 15 mars 2016 09:43
x 2

Re: [Electricité] Je suis un peu perdu!!

Message par Bro7 » dim. 11 mars 2018 11:04

Salut Coriolis,

merci pour ces infos! :super: Et oui, ça m'aide! :mrgreen:

- Il faut donc que je calibre mon installation au débit de mon alternateur (80A) pour les fusibles et le reste.
- Pas de souci à prendre la masse sur le châssis. J'ai toujours entendu le contraire mais comme tu le dis, les batteries sont déjà reliè à la masse (les 2 de démarrage dans mon cas).
- Prendre le Cyrix 120, qui durera plus longtemps.
- A voir pour le câblage. Vu que je suis à tout démonter, autant que je passe du 25² je pense.

:bravo: :bravo: Je vais peut-être finir par m'en sortir!! :hehe: :hehe:
0 x

Avatar du membre
Icecross
Messages : 306
Enregistré le : mer. 28 janv. 2015 14:36
Localisation : Suisse / proche du 25
x 8

Re: [Electricité] Je suis un peu perdu!!

Message par Icecross » dim. 11 mars 2018 17:10

Un ctek D250SA qui gère les alternateurs intelligent, et où tu peux brancher des panneaux solaires jusqu'à 300w.

Pour avoir un vieux véhicule, Nissan Patrol de 1990, et mon alternateur ne monte qu'à 13.5v voir moin.
Avec le ctek le suis sur que mon optima jaune recevra les 14.7-14.8v dont elle a besoin, et qui me donnera beaucoup plus d'autonomie, voir 2x plus.
0 x
:suisse:

- Cette fois on est égarés !
- Comment ça égarés ?!
- Oui, car il faut se perdre pour trouver l’introuvable, sinon tout le monde trouverai l’introuvable.
Hector Barbosa

Avatar du membre
Icecross
Messages : 306
Enregistré le : mer. 28 janv. 2015 14:36
Localisation : Suisse / proche du 25
x 8

Re: [Electricité] Je suis un peu perdu!!

Message par Icecross » dim. 11 mars 2018 17:36

Pour utiliser la batterie de la benne pour démarrer, regarde le diamètre du câble qui va de la batterie au démarreur et tu aura ta réponse... un 25mm2 est limite inférieur à ne pas dépasser avec une longueur de 4m et ne pas tirer plus de 5 -6 sec sur le démarreur.
0 x
:suisse:

- Cette fois on est égarés !
- Comment ça égarés ?!
- Oui, car il faut se perdre pour trouver l’introuvable, sinon tout le monde trouverai l’introuvable.
Hector Barbosa

coriolis
Messages : 40
Enregistré le : dim. 25 févr. 2018 20:23
x 4

Re: [Electricité] Je suis un peu perdu!!

Message par coriolis » dim. 11 mars 2018 18:59

Icecross a écrit :
dim. 11 mars 2018 17:36
Pour utiliser la batterie de la benne pour démarrer, regarde le diamètre du câble qui va de la batterie au démarreur et tu aura ta réponse... un 25mm2 est limite inférieur à ne pas dépasser avec une longueur de 4m et ne pas tirer plus de 5 -6 sec sur le démarreur.
Tout à fait juste, mais si Bro reste sur le cyrix il ne PEUT PAS démarrer avec la batterie de la benne parce que le fusible qui protège en aval ne tiendrait pas le coup, et de toute façon le cyrix aura ouvert son relais entre les 2 batteries. Il lui faut donc pour le faire démonter la batterie servitude, la rapprocher du moteur et utiliser des câbles classiques, c'est la solution la plus simple, pour un usage en principe exceptionnel car sa batterie moteur est protégée par le coupleur/séparateur.
0 x

coriolis
Messages : 40
Enregistré le : dim. 25 févr. 2018 20:23
x 4

Re: [Electricité] Je suis un peu perdu!!

Message par coriolis » dim. 11 mars 2018 19:07

Bro7 a écrit :
dim. 11 mars 2018 11:04
Salut Coriolis,


- Pas de souci à prendre la masse sur le châssis. J'ai toujours entendu le contraire mais comme tu le dis, les batteries sont déjà reliè à la masse (les 2 de démarrage dans mon cas).


:bravo: :bravo: Je vais peut-être finir par m'en sortir!! :hehe: :hehe:
C'est vrai qu'on donne souvent le conseil contraire parce que le branchement sur la masse doit être parfait et ce n'est pas toujours le cas; il faut que le système de vis ou de boulon soit dimensionné en proportion du câble et la cosse également. Prends modèle sur la façon dont les batteries moteur sont mises à la masse.
Passer sur du 25² c'est très bien, tu auras moins de perte de tension sur ta ligne.
0 x

Avatar du membre
Icecross
Messages : 306
Enregistré le : mer. 28 janv. 2015 14:36
Localisation : Suisse / proche du 25
x 8

Re: [Electricité] Je suis un peu perdu!!

Message par Icecross » dim. 11 mars 2018 19:36

Pour en revenir au coupleur-séparateur/relais, j'en veux plus.
Ma batterie aux n'est pas assez chargée en arrivant en bivouac vers 18h, le matin plus de batterie pour le frigo.
Donc se sera un chargeur DC/DC comme le ctek D250SA
0 x
:suisse:

- Cette fois on est égarés !
- Comment ça égarés ?!
- Oui, car il faut se perdre pour trouver l’introuvable, sinon tout le monde trouverai l’introuvable.
Hector Barbosa

Avatar du membre
fifitoy
Tembo Addict
Messages : 4091
Enregistré le : mar. 23 nov. 2010 23:46
Localisation : Tours
x 223
Contact :

Re: [Electricité] Je suis un peu perdu!!

Message par fifitoy » dim. 11 mars 2018 19:41

coriolis a écrit :
dim. 11 mars 2018 19:07
Bro7 a écrit :
dim. 11 mars 2018 11:04
Salut Coriolis,


- Pas de souci à prendre la masse sur le châssis. J'ai toujours entendu le contraire mais comme tu le dis, les batteries sont déjà reliè à la masse (les 2 de démarrage dans mon cas).


:bravo: :bravo: Je vais peut-être finir par m'en sortir!! :hehe: :hehe:
C'est vrai qu'on donne souvent le conseil contraire parce que le branchement sur la masse doit être parfait et ce n'est pas toujours le cas; il faut que le système de vis ou de boulon soit dimensionné en proportion du câble et la cosse également. Prends modèle sur la façon dont les batteries moteur sont mises à la masse.
Passer sur du 25² c'est très bien, tu auras moins de perte de tension sur ta ligne.
je n'ai plus l'explication en tête :( mais pour la mise en masse de la tresse plate est mieux que du cable..
0 x
Fifitoy Mauvais Génie :mrgreen:

TemboPhase II-Year in Africahttp://www.tembo-trip.com
Y’a une route tu la prends.qu’est ce que ça coûte
Image

Bro7
Messages : 44
Enregistré le : mar. 15 mars 2016 09:43
x 2

Re: [Electricité] Je suis un peu perdu!!

Message par Bro7 » dim. 11 mars 2018 23:01

Sur le Cyrix, il y bien le "Start Assit" pour démarrer avec la batterie de servitude mais je n'en ai aucune envie! :nonon:
Je préfère encore avoir des câbles de dépannage! :cote:

Pour la masse, j'ai regardé sur les batteries moteur et ce n'est pas si énorme que ça.
Je pense que j'aurais besoin de 40cm de câble pour aller faire la masse sur le châssis échelle.
Il y a pas mal de trous qui permettent de passer du gros. ;)

Donc commande de câble en 25mm, Cyrix, batterie, contreplaqué et il n'y aura plus qu'à brancher tout ça.

Sur la fiabilité des relais, comme me l'a conseillé Coriolis, je vais prendre un 120A pour un alternateur de 80A, je suis large.
Et j'ai beaucoup entendu parlé des problèmes sur les relais de coupleur/séparateur, mais le Cyrix fonctionne différemment et si je ne me plante pas, il n'y aura pas d'équilibrage de batteries qui pourrait endommager le relais.
Et puis pour 45€ et la place que ça prend, je peux en prendre un de réserve, et ça ne me coutera pas plus cher que d'autres systèmes bien plus onéreux. :cote:
0 x

coriolis
Messages : 40
Enregistré le : dim. 25 févr. 2018 20:23
x 4

Re: [Electricité] Je suis un peu perdu!!

Message par coriolis » lun. 12 mars 2018 07:03

Je confirme que le relais ne doit se fermer que si l'alternateur fonctionne donc pas de rééquilibrage, d'ailleurs le fuse 80 amp l'interdirait.
Ce que dit icecross montre les limites de ce genre de système, la batterie servitude n'est jamais chargée à 100% et donc elle se dégrade rapidement.
Pour y pallier :
Soit s'équiper d'un panneau photovoltaïque avec régulateur mppt qui chargera le complément nécessaire, un petit suffit.
Soit brancher un chargeur avec fonction 'floating' par exemple une fois par mois' sur la batterie servitude, là aussi un petit suffit.
Autrement le chargeur dc\dc dont parle icecross est une solution quasi parfaite' surtout pour les grosses capacités de batteries, mais ce n'est pas le même budget.
0 x

Bro7
Messages : 44
Enregistré le : mar. 15 mars 2016 09:43
x 2

Re: [Electricité] Je suis un peu perdu!!

Message par Bro7 » lun. 12 mars 2018 08:55

Les AGM ne perdent pas trop d'énergie 1 à 3% par mois d'après les indications).
J'ai un bon petit chargeur Facom (https://moto-station.com/moto-revue/nou ... 124/189704).
Je pourrais le brancher avant et après une utilisation de la batterie auxiliaire pour qu'elle soit chargée à 100% régulièrement. :cote:
0 x

Avatar du membre
Dcy130
Messages : 722
Enregistré le : dim. 14 nov. 2010 18:48
Localisation : Hautes Alpes
x 11

Re: [Electricité] Je suis un peu perdu!!

Message par Dcy130 » lun. 12 mars 2018 09:52

Le fusible n'est pas à choisir en fonction de ton alternateur, mais en fonction de la ligne à protéger.

Si tu choisis du cable de 25 mm² avec 8 ml : intensité max : 72 A

Image

Si tu mets un fusible de 120 A, il faut que ta ligne soit en 50 mm²

Image

Le Cyrix ne se connecte pas que lorsque l'alternateur fonctionne, mais quand une des deux batteries ( moteur OU service ) a une tension entre 13 et 13,8 V et se déconnecte entre 11 et 12,8V.

Donc, imaginons que la batt moteur soit faible, lorsque la batt service arrive à 13V ( solaire, chargeur 220, etc ), il y aura fermeture du relais Victron et un appel de courant important vers la batt moteur.

En résumé, si tu montes le Victron Cyrix-ct 120 A , avec un câble de 25mm² de 8 ml AR, montes juste un fusible de 60A sur la ligne et tout sera bien.
Si ton fusible saute un jour, c'est que tu as eu un appel de courant de plus de 60A, mais tu auras protégé ton véhicule.

Avec 120A comme fusible, c'est peut être ta ligne qui fume et pas ton fusible. dead
2 x
HZJ 79 Azalaï
Ex Def 110 Td4 Extec
Ex T5 Rockton Expedition
Ex Def 130 300tdi Azalaï
Ex Def 130 td5 Clem Explo 44

sebidon
Messages : 272
Enregistré le : mer. 31 août 2011 13:36
x 5

Re: [Electricité] Je suis un peu perdu!!

Message par sebidon » lun. 12 mars 2018 10:36

+1
un fusible sert à protéger le câble qui est derrière, le but est que le fusible fonde avant le câble, sinon il y a risque d'incendie.
Donc tu calibres le fusible fonction du câble, et le câble fonction de l'intensité que tu veux faire passer et de sa longueur
1 x

Bro7
Messages : 44
Enregistré le : mar. 15 mars 2016 09:43
x 2

Re: [Electricité] Je suis un peu perdu!!

Message par Bro7 » lun. 12 mars 2018 10:56

C'est noté!
Je modifie ça et me base sur un fusible de 60A.

Petite question subsidiaire:
Quand on parle de 8m de cable A/R, c'est en faisant le retour jusqu'à la batterie.
Mais si je mets le retour sur le chassis échelle, ça va me faire 4m + environ 50cm = 4m50.
Il faut donc je me base sur 4m5 ou 8m? :malin1:

Je dirais 4m50 mais je ne suis pas sur. :rouge:
0 x

Avatar du membre
Dcy130
Messages : 722
Enregistré le : dim. 14 nov. 2010 18:48
Localisation : Hautes Alpes
x 11

Re: [Electricité] Je suis un peu perdu!!

Message par Dcy130 » lun. 12 mars 2018 13:05

:clown:

ben voila, avec 4,5 ml, çà passe :super:

Image
1 x
HZJ 79 Azalaï
Ex Def 110 Td4 Extec
Ex T5 Rockton Expedition
Ex Def 130 300tdi Azalaï
Ex Def 130 td5 Clem Explo 44

Bro7
Messages : 44
Enregistré le : mar. 15 mars 2016 09:43
x 2

Re: [Electricité] Je suis un peu perdu!!

Message par Bro7 » lun. 12 mars 2018 13:30

Dcy130 a écrit :
lun. 12 mars 2018 13:05
:clown:

ben voila, avec 4,5 ml, çà passe :super:

Image
:lol:
Voila, tout s'arrange! :hehe:
Bon, je resterais sur un 80A, ce sera parfait. :super:
0 x

Avatar du membre
Icecross
Messages : 306
Enregistré le : mer. 28 janv. 2015 14:36
Localisation : Suisse / proche du 25
x 8

Re: [Electricité] Je suis un peu perdu!!

Message par Icecross » lun. 12 mars 2018 21:39

Essai avec le 14.7v !?
De tête, tu augmente tes W utile

Avec le D250SA, si ton alternateur fourni 12.5 v (comme les tout vieux alternateur ou un alterno fatigué) tu auras 14.4v (ou 14.7v pour les AGM) à la sortie du D250SA.
Et avec le smartpass, tu monte à 120A pour la charge des batteries... (par contre tu lâche un billet de 1000... :aille2: )

Le mec de ctek suisse ma même dit, que si la batterie de démarrage descend sous les 6 - 7v, il couple les deux batteries pour quelques secondes
0 x
:suisse:

- Cette fois on est égarés !
- Comment ça égarés ?!
- Oui, car il faut se perdre pour trouver l’introuvable, sinon tout le monde trouverai l’introuvable.
Hector Barbosa

coriolis
Messages : 40
Enregistré le : dim. 25 févr. 2018 20:23
x 4

Re: [Electricité] Je suis un peu perdu!!

Message par coriolis » lun. 12 mars 2018 23:03

Là vous y allez un peu fort les gars ;)
N'allez pas m'effrayer mon copain Bro7 avec vos câbles qui fondent!
Votre calculette fonctionne très bien mais elle base son calcul sur la perte de tension acceptée (0,4 volts), pas sur la chaleur dissipée par effet joule.
Cette énergie dissipée est d'ailleurs indiquée:48 w dans un cas, 28 W dans l'autre, on est TRES loin d'une valeur qui pourrait faire fondre l'isolant de ce câble en tous cas sur de telles longueurs.
Je ne conseille pas de calibrer le fusible en fonction de l'alternateur, mais si bro7 descend la valeur du fusible à 60 amp alors que son alternateur est donné pour 80 amp...il va souvent le changer :twisted:
Au sujet des courants de rééquilibrage: je ne connais pas cet appareil précisément mais j'ai utilisé des appareils similaires pendant des années dans mon métier, nous portions une grande attention à la première connection si les batteries connectées étaient de capacité très différente, les courants sont énormes, et donc nous ne faisions ces connections qu'avec un chargeur sur le circuit qui par sa tension supérieure interdisait le rééquilibrage.
Ensuite le relais reste fermé jusqu'à la décharge d'une des batteries à la valeur programmée (différente suivant les appareils) qui va ouvrir le relais. Désormais il ne se fermera que si un système de charge fait remonter la tension aux bornes du relais à une valeur supérieure à la tension des batteries: donc pas de courant de rééquilibrage selon une loi toute simple: une batterie ne peut pas en même temps recevoir et débiter du courant :mrgreen: .

Pour bro 7 :concernant la décharge faible des batteries AGM, tout à fait d'accord mais ce n'est pas ce que je voulais dire.
Quand tu charges avec l'alternateur du 4X4 celui ci va être induit en erreur par la charge rapide de ta batterie de démarrage et il va réguler trop tôt, ne chargeant jamais complètement ta batterie de servitude. A la longue ça réduira la durée de vie de cette batterie, le petit chargeur dont tu parles fera très bien le job, je crois qu'il a une fonction "floating". :breton:

Bon en tous cas ces électrons nous font parler, c'est toujours ça :clown:
0 x

Bro7
Messages : 44
Enregistré le : mar. 15 mars 2016 09:43
x 2

Re: [Electricité] Je suis un peu perdu!!

Message par Bro7 » lun. 12 mars 2018 23:55

Merci Coriolis! :gene:
J'ai quand même pris toutes les remarques en compte. ;)

Et je vais rester sur ma solution économique:
1°/ Achat Cyrix et batterie AGM 110A/h (qui du coup à une capacité moindre que les 130A/h de la batterie de démarrage), suffisant pour mes besoins + mon chargeur que j'ai déjà 1 x par mois

Ensuite je pourrais passer à l'étape 2 avec un chargeur dédié
Puis à l'étape 3: panneaux solaires sur trépied si les finances le permettent

J'ai refait mon schéma:
Image

Je pense être pas mal pour mon étape 1!
Question: si je veux découpler batterie moteur et auxiliaire, est-ce que mon coupe circuit est bien placé ou est-ce qu'il vaut mieux le mettre sur le +, près de la batterie 2 (avant le fusible)?

PS: j'ai reçu un mail de Victron avec des tonnes d'explications en vrac, très intéressant mais il faut faire un tri avec ce dont j'ai besoin. C'est plutôt sympa de leur part.
Un document que vous devez surement connaitre mais qui m'a appris pas mal de choses:
http://www.victronenergy.fr/upload/docu ... ted-FR.pdf
Et la brochure automobile: https://www.victronenergy.fr/upload/doc ... FR_web.pdf
Attention, ce sont des pdf à télécharger, pas des pages internet.
Si les liens gênent, je peux les enlever mais sans vouloir faire de pub, leurs documents sont plutôt bien foutus et assez clair pour un néophyte! ::d
0 x

coriolis
Messages : 40
Enregistré le : dim. 25 févr. 2018 20:23
x 4

Re: [Electricité] Je suis un peu perdu!!

Message par coriolis » mar. 13 mars 2018 07:53

Bien sur qu'il faut prendre toutes les remarques en compte, chacun apporte sa pierre et personne n'a la science infuse (champion du monde en proverbes creux).
Pour moi la position du relais n'a pas une grande importance s'agissant de découplage/ recouplage, il faut juste faire attention au recouplage à l'éventuel courant de rééquilibrage qui grillerait probablement ton fuse de 80 amp.
Le fait que ton parc de batteries soit presque équilibré en capacité tend à limiter l'effet négatif de ce courant sur les batteries elles-mêmes.
Pour les liens, merci, je vais pouvoir réviser! J'ai du matériel victron sur mon camion et c'est d'excellente qualité.
P.S. le chapitre 5.2.3.1 traite justement de ton appareil et du défaut de charge sur la batterie de servitude, et victron préconise....une charge complémentaire avec un chargeur externe "mouton2"
0 x

sebidon
Messages : 272
Enregistré le : mer. 31 août 2011 13:36
x 5

Re: [Electricité] Je suis un peu perdu!!

Message par sebidon » mar. 13 mars 2018 10:50

le top c'est quand même le chargeur DC/DC 12V, mais il faut compter un peu plus cher

Pour le CTEK 250S Dual (ancien modèle du 250SA) par exemple tu peux compter qu'il fait régulateur MPPT pour les panneaux solaires futurs, ce sera un achat de moins à faire par la suite.

Tu peux le monter avec ou sans un CTEK SMARTPASS, fonction de ton besoin et/ou du budget
1 x

coriolis
Messages : 40
Enregistré le : dim. 25 févr. 2018 20:23
x 4

Re: [Electricité] Je suis un peu perdu!!

Message par coriolis » mar. 13 mars 2018 12:25

sebidon a écrit :
mar. 13 mars 2018 10:50
le top c'est quand même le chargeur DC/DC 12V, mais il faut compter un peu plus cher

Pour le CTEK 250S Dual (ancien modèle du 250SA) par exemple tu peux compter qu'il fait régulateur MPPT pour les panneaux solaires futurs, ce sera un achat de moins à faire par la suite.

Tu peux le monter avec ou sans un CTEK SMARTPASS, fonction de ton besoin et/ou du budget
200% d'accord, c'est ce que j'ai installé sur mon camion et ça marche à la perfection! Mais victron eux mêmes proposent des systèmes meilleur marché en expliquant honnêtement les défauts de ces systèmes et la façon d'y pallier.
Finalement c'est simplement un système moins automatisé que va installer Bro, parfois on est bien obligé d'étaler ses investissements pour aboutir à la perfection....un peu plus tard.
Par exemple j'ai installé un système de monitoring complet de mes batteries sur un calculateur, c'est extrêmement confortable à utiliser, mais on peut vivre sans.
2 x

Avatar du membre
Icecross
Messages : 306
Enregistré le : mer. 28 janv. 2015 14:36
Localisation : Suisse / proche du 25
x 8

Re: [Electricité] Je suis un peu perdu!!

Message par Icecross » mar. 13 mars 2018 23:45

Pour les coupleurs attention à rester dans les 20% de différence d'Ah pour les batteries.
Avec 110Ah tu as de quoi voir venir ;)
0 x
:suisse:

- Cette fois on est égarés !
- Comment ça égarés ?!
- Oui, car il faut se perdre pour trouver l’introuvable, sinon tout le monde trouverai l’introuvable.
Hector Barbosa

Bro7
Messages : 44
Enregistré le : mar. 15 mars 2016 09:43
x 2

Re: [Electricité] Je suis un peu perdu!!

Message par Bro7 » mer. 14 mars 2018 00:24

Il me semble qu'avec le Cyrix, il n'y a pas besoin de prendre des batteries de capacité identiques.
Mais je suis à 130A/h en batterie moteur et 110A/h en servitude. Donc ça devrait le faire s'il faut vraiment que ce soit équilibré.

Bon, la commande est passée pour tout le matos.
J'ai donc pris le Cyrix 120A + une batterie Gel 110A/h + le contrôleur BMV700 pour me donner une vraie idée de ma consommation et ne pas trop décharger les batteries. :cote:
0 x

sebidon
Messages : 272
Enregistré le : mer. 31 août 2011 13:36
x 5

Re: [Electricité] Je suis un peu perdu!!

Message par sebidon » mer. 14 mars 2018 09:42

+1 pour le Victron BMV700

Sinon pour info, je sais ton choix est déjà fait, mais pour les autres ...

Le CTEK SMARTPASS a une double sortie, une normal connecté à la batterie de servitude sur laquelle on peut brancher aussi les consommateurs, mais surtout la seconde qui elle est reversée aux consommateur et en même temps protège la batterie d'une décharge profonde en coupant en dessous d'un certain seuil.
1 x

Répondre

Retourner vers « Améliorations, modifications de votre ensemble »