fusible 70A qui grille

Pour la bidouille et problèmes mécanique
docxl
Messages : 39
Enregistré le : jeu. 13 août 2015 00:46
Localisation : Jura suisse

fusible 70A qui grille

Messagepar docxl » dim. 6 août 2017 18:16

bonjour,
je viens d'achter un Opel Movano, clone du renault master, TDCI 120 cv de 2010 avec boite robotisée.
je compte l'aménager dans quelques temps pour voyager....... mais je suis tombé en panne sur l'autoroute et après dépannage et diagnostic: un fusible de 70 ampère grillé dans le capot moteur !
Je précise que la panne est survenue après 700 km d'autoroute, au moment de redémarrer après une pause sur une aire d'autoroute.
Le garagiste n'a pas trouvé pourquoi ce fusible a claqué.
et aujourd'hui: rebelote, en voulant redémarrer après un long trajet en autoroute, impossible !!
re dépanneur et de nouveau ce même fusible.
Entre ces deux pannes, tout a fonctionné normalement.
Quelqu'un a une idée ??
70 A, c'est un gros fusible.

merci de votre aide
:suisse: Docxl, nouveau résident suisse (Jura)
0 x
la perfection n'est atteinte que quand il ne reste plus rien à enlever

Avatar du membre
bzhland
Messages : 35
Enregistré le : dim. 8 févr. 2015 21:01
Localisation : Centre Bretagne Pontivy Morbihan
x 3

Re: fusible 70A qui grille

Messagepar bzhland » dim. 6 août 2017 18:46

Ne plus prendre d'autoroute !!!
OK je sors.

JP
1 x
La jeunesse n'a pas d'âge. Hugues Aufray
BZH : Bienvenue en Zone Humide Image

Avatar du membre
ZigZag.Cruiser
Messages : 1775
Enregistré le : sam. 20 nov. 2010 17:14
Localisation : au carrefour du34/30/12/48
x 2
Contact :

Re: fusible 70A qui grille

Messagepar ZigZag.Cruiser » dim. 6 août 2017 19:13

a quelle ligne correspond ce fusible ?
0 x
Le silence des pantoufles, plus dangereux que le bruit des bottes!

Toyota HZJ 79 + cellule en auto-construction
http://www.zigzagcruiser.eu Carnet de route Afrique http://www.zigzagcruiser.eu/blog/
J'entretiens mon HZJ

Image

thierry35
Messages : 216
Enregistré le : dim. 10 mars 2013 11:33
Localisation : Sud de Rennes et souvent dans les vosges
x 4

Re: fusible 70A qui grille

Messagepar thierry35 » dim. 6 août 2017 19:15

Bonsoir, ceci est peut être du à une chauffe normal ou anormal du demarreur, ou son alimentation d ou un court jus franc si cela t arrive à chaque fois sur autoroute !
0 x

Avatar du membre
franck4x4
Messages : 2846
Enregistré le : mar. 21 déc. 2010 19:19
Localisation : Nantes
x 41
Contact :

Re: fusible 70A qui grille

Messagepar franck4x4 » dim. 6 août 2017 20:54

Pas question d'alimenter en direct un démarreur avec un 70A !!!
Un coup de clef et c'est 200A minimum qui passent dans les câbles ... 2,3kw, un démarreur de 6 cylindres Toy ...
Donc , en cherchant sur le circuit , il faut trouver les appareils alimentés ...
Un ABS ? 60A souvent ...
0 x
Vus:
F,DK,S,FIN,N,E,P,MA,RIM,RMM,NL,B,L,D,CH,SLO,HR,BIH,MNE,AL,GR,I,RSM,V,H,RO,MD,TN,LAR,GB,IRL,PL,LV,LT,RUS,MGL,NAM Bientôt TR et EST ...

Avatar du membre
Manard
Messages : 10525
Enregistré le : sam. 13 nov. 2010 22:10
Localisation : Midi Pyrénées
x 55

Re: fusible 70A qui grille

Messagepar Manard » dim. 6 août 2017 21:18

Bonjour,

A mon avis il te faut voir un électricien auto, qui fera des mesures de courant sur chacun des composants alimentés. Au départ je pensais à un court circuit, mais si ça disparaît et réapparaît c'est bizarre. Ce fusible est là pour éviter la fonte du câble avec son isolant justement en cas de court circuit.

Bonne recherche

Bernard
0 x
Image

Avatar du membre
Pepone50
Messages : 444
Enregistré le : lun. 31 janv. 2011 22:00
Localisation : région Lyonnaise
x 11

Re: fusible 70A qui grille

Messagepar Pepone50 » lun. 7 août 2017 08:55

Bonjour,

La panne se déclarant a chaque fois au redémarrage, je regarderai du coté du relais accolé au démarreur.
Sa bobine ou la cosse peut se mettre en court circuit avec la masse à l'appel de courant, ou au choc du contacteur lanceur interne.
Le seul problème est qu'il faut changer la totalité du démarreur (300€) pour un relais à 30€.
Bonne recherche.
0 x
DEF130 TD4 + Azalai
Image

Bien Cordialement
Pépone

Avatar du membre
franck4x4
Messages : 2846
Enregistré le : mar. 21 déc. 2010 19:19
Localisation : Nantes
x 41
Contact :

Re: fusible 70A qui grille

Messagepar franck4x4 » lun. 7 août 2017 12:48

Et pourquoi pas chercher vers le préchauffage ?
Tout le problème c'est la panne fugitive ... Typique du courant électrique , Là , Manard a plus que raison !
Soit tu trouves un plan soit un bon électricien soit une caisse de fusibles 70A en attendant que le responsable grille pour de bon !
Que dit le concessionnaire ? Ça peut être une panne connue .
0 x
Vus:
F,DK,S,FIN,N,E,P,MA,RIM,RMM,NL,B,L,D,CH,SLO,HR,BIH,MNE,AL,GR,I,RSM,V,H,RO,MD,TN,LAR,GB,IRL,PL,LV,LT,RUS,MGL,NAM Bientôt TR et EST ...


Retourner vers « Allo docteur mécanique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités